<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
       
       <title>L&#8217;uomo che osservava i diagrammi - manteblog</title>
       
       
       <link rel="stylesheet" href="http://www.mantellini.it/wp-content/themes/DarkZen/style.css" type="text/css" media="screen" />
       <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.mantellini.it/feed/" />
       <link rel="alternate" type="text/xml" title="RSS .92" href="http://www.mantellini.it/feed/rss/" />
       <link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.mantellini.it/feed/atom/" />
       <link rel="pingback" href="http://www.mantellini.it/xmlrpc.php" />

<link rel=”shortcut icon” href=”manteblog/images/favicon.ico” />
<link rel=”ico” type=”image/ico” href=”manteblog/images/favicon.ico” /> 

       	<link rel='archives' title='marzo 2020' href='http://www.mantellini.it/2020/03/' />
	<link rel='archives' title='febbraio 2020' href='http://www.mantellini.it/2020/02/' />
	<link rel='archives' title='gennaio 2020' href='http://www.mantellini.it/2020/01/' />
	<link rel='archives' title='dicembre 2019' href='http://www.mantellini.it/2019/12/' />
	<link rel='archives' title='novembre 2019' href='http://www.mantellini.it/2019/11/' />
	<link rel='archives' title='ottobre 2019' href='http://www.mantellini.it/2019/10/' />
	<link rel='archives' title='settembre 2019' href='http://www.mantellini.it/2019/09/' />
	<link rel='archives' title='agosto 2019' href='http://www.mantellini.it/2019/08/' />
	<link rel='archives' title='luglio 2019' href='http://www.mantellini.it/2019/07/' />
	<link rel='archives' title='giugno 2019' href='http://www.mantellini.it/2019/06/' />
	<link rel='archives' title='maggio 2019' href='http://www.mantellini.it/2019/05/' />
	<link rel='archives' title='aprile 2019' href='http://www.mantellini.it/2019/04/' />
	<link rel='archives' title='marzo 2019' href='http://www.mantellini.it/2019/03/' />
	<link rel='archives' title='febbraio 2019' href='http://www.mantellini.it/2019/02/' />
	<link rel='archives' title='gennaio 2019' href='http://www.mantellini.it/2019/01/' />
	<link rel='archives' title='dicembre 2018' href='http://www.mantellini.it/2018/12/' />
	<link rel='archives' title='novembre 2018' href='http://www.mantellini.it/2018/11/' />
	<link rel='archives' title='ottobre 2018' href='http://www.mantellini.it/2018/10/' />
	<link rel='archives' title='settembre 2018' href='http://www.mantellini.it/2018/09/' />
	<link rel='archives' title='agosto 2018' href='http://www.mantellini.it/2018/08/' />
	<link rel='archives' title='luglio 2018' href='http://www.mantellini.it/2018/07/' />
	<link rel='archives' title='giugno 2018' href='http://www.mantellini.it/2018/06/' />
	<link rel='archives' title='maggio 2018' href='http://www.mantellini.it/2018/05/' />
	<link rel='archives' title='aprile 2018' href='http://www.mantellini.it/2018/04/' />
	<link rel='archives' title='marzo 2018' href='http://www.mantellini.it/2018/03/' />
	<link rel='archives' title='febbraio 2018' href='http://www.mantellini.it/2018/02/' />
	<link rel='archives' title='gennaio 2018' href='http://www.mantellini.it/2018/01/' />
	<link rel='archives' title='dicembre 2017' href='http://www.mantellini.it/2017/12/' />
	<link rel='archives' title='novembre 2017' href='http://www.mantellini.it/2017/11/' />
	<link rel='archives' title='ottobre 2017' href='http://www.mantellini.it/2017/10/' />
	<link rel='archives' title='settembre 2017' href='http://www.mantellini.it/2017/09/' />
	<link rel='archives' title='agosto 2017' href='http://www.mantellini.it/2017/08/' />
	<link rel='archives' title='luglio 2017' href='http://www.mantellini.it/2017/07/' />
	<link rel='archives' title='giugno 2017' href='http://www.mantellini.it/2017/06/' />
	<link rel='archives' title='maggio 2017' href='http://www.mantellini.it/2017/05/' />
	<link rel='archives' title='aprile 2017' href='http://www.mantellini.it/2017/04/' />
	<link rel='archives' title='marzo 2017' href='http://www.mantellini.it/2017/03/' />
	<link rel='archives' title='febbraio 2017' href='http://www.mantellini.it/2017/02/' />
	<link rel='archives' title='gennaio 2017' href='http://www.mantellini.it/2017/01/' />
	<link rel='archives' title='dicembre 2016' href='http://www.mantellini.it/2016/12/' />
	<link rel='archives' title='novembre 2016' href='http://www.mantellini.it/2016/11/' />
	<link rel='archives' title='ottobre 2016' href='http://www.mantellini.it/2016/10/' />
	<link rel='archives' title='settembre 2016' href='http://www.mantellini.it/2016/09/' />
	<link rel='archives' title='agosto 2016' href='http://www.mantellini.it/2016/08/' />
	<link rel='archives' title='luglio 2016' href='http://www.mantellini.it/2016/07/' />
	<link rel='archives' title='giugno 2016' href='http://www.mantellini.it/2016/06/' />
	<link rel='archives' title='maggio 2016' href='http://www.mantellini.it/2016/05/' />
	<link rel='archives' title='aprile 2016' href='http://www.mantellini.it/2016/04/' />
	<link rel='archives' title='marzo 2016' href='http://www.mantellini.it/2016/03/' />
	<link rel='archives' title='febbraio 2016' href='http://www.mantellini.it/2016/02/' />
	<link rel='archives' title='gennaio 2016' href='http://www.mantellini.it/2016/01/' />
	<link rel='archives' title='dicembre 2015' href='http://www.mantellini.it/2015/12/' />
	<link rel='archives' title='novembre 2015' href='http://www.mantellini.it/2015/11/' />
	<link rel='archives' title='ottobre 2015' href='http://www.mantellini.it/2015/10/' />
	<link rel='archives' title='settembre 2015' href='http://www.mantellini.it/2015/09/' />
	<link rel='archives' title='agosto 2015' href='http://www.mantellini.it/2015/08/' />
	<link rel='archives' title='luglio 2015' href='http://www.mantellini.it/2015/07/' />
	<link rel='archives' title='giugno 2015' href='http://www.mantellini.it/2015/06/' />
	<link rel='archives' title='maggio 2015' href='http://www.mantellini.it/2015/05/' />
	<link rel='archives' title='aprile 2015' href='http://www.mantellini.it/2015/04/' />
	<link rel='archives' title='marzo 2015' href='http://www.mantellini.it/2015/03/' />
	<link rel='archives' title='febbraio 2015' href='http://www.mantellini.it/2015/02/' />
	<link rel='archives' title='gennaio 2015' href='http://www.mantellini.it/2015/01/' />
	<link rel='archives' title='dicembre 2014' href='http://www.mantellini.it/2014/12/' />
	<link rel='archives' title='novembre 2014' href='http://www.mantellini.it/2014/11/' />
	<link rel='archives' title='ottobre 2014' href='http://www.mantellini.it/2014/10/' />
	<link rel='archives' title='settembre 2014' href='http://www.mantellini.it/2014/09/' />
	<link rel='archives' title='agosto 2014' href='http://www.mantellini.it/2014/08/' />
	<link rel='archives' title='luglio 2014' href='http://www.mantellini.it/2014/07/' />
	<link rel='archives' title='giugno 2014' href='http://www.mantellini.it/2014/06/' />
	<link rel='archives' title='maggio 2014' href='http://www.mantellini.it/2014/05/' />
	<link rel='archives' title='aprile 2014' href='http://www.mantellini.it/2014/04/' />
	<link rel='archives' title='marzo 2014' href='http://www.mantellini.it/2014/03/' />
	<link rel='archives' title='febbraio 2014' href='http://www.mantellini.it/2014/02/' />
	<link rel='archives' title='gennaio 2014' href='http://www.mantellini.it/2014/01/' />
	<link rel='archives' title='dicembre 2013' href='http://www.mantellini.it/2013/12/' />
	<link rel='archives' title='novembre 2013' href='http://www.mantellini.it/2013/11/' />
	<link rel='archives' title='ottobre 2013' href='http://www.mantellini.it/2013/10/' />
	<link rel='archives' title='settembre 2013' href='http://www.mantellini.it/2013/09/' />
	<link rel='archives' title='agosto 2013' href='http://www.mantellini.it/2013/08/' />
	<link rel='archives' title='luglio 2013' href='http://www.mantellini.it/2013/07/' />
	<link rel='archives' title='giugno 2013' href='http://www.mantellini.it/2013/06/' />
	<link rel='archives' title='maggio 2013' href='http://www.mantellini.it/2013/05/' />
	<link rel='archives' title='aprile 2013' href='http://www.mantellini.it/2013/04/' />
	<link rel='archives' title='marzo 2013' href='http://www.mantellini.it/2013/03/' />
	<link rel='archives' title='febbraio 2013' href='http://www.mantellini.it/2013/02/' />
	<link rel='archives' title='gennaio 2013' href='http://www.mantellini.it/2013/01/' />
	<link rel='archives' title='dicembre 2012' href='http://www.mantellini.it/2012/12/' />
	<link rel='archives' title='novembre 2012' href='http://www.mantellini.it/2012/11/' />
	<link rel='archives' title='ottobre 2012' href='http://www.mantellini.it/2012/10/' />
	<link rel='archives' title='settembre 2012' href='http://www.mantellini.it/2012/09/' />
	<link rel='archives' title='agosto 2012' href='http://www.mantellini.it/2012/08/' />
	<link rel='archives' title='luglio 2012' href='http://www.mantellini.it/2012/07/' />
	<link rel='archives' title='giugno 2012' href='http://www.mantellini.it/2012/06/' />
	<link rel='archives' title='maggio 2012' href='http://www.mantellini.it/2012/05/' />
	<link rel='archives' title='aprile 2012' href='http://www.mantellini.it/2012/04/' />
	<link rel='archives' title='marzo 2012' href='http://www.mantellini.it/2012/03/' />
	<link rel='archives' title='febbraio 2012' href='http://www.mantellini.it/2012/02/' />
	<link rel='archives' title='gennaio 2012' href='http://www.mantellini.it/2012/01/' />
	<link rel='archives' title='dicembre 2011' href='http://www.mantellini.it/2011/12/' />
	<link rel='archives' title='novembre 2011' href='http://www.mantellini.it/2011/11/' />
	<link rel='archives' title='ottobre 2011' href='http://www.mantellini.it/2011/10/' />
	<link rel='archives' title='settembre 2011' href='http://www.mantellini.it/2011/09/' />
	<link rel='archives' title='agosto 2011' href='http://www.mantellini.it/2011/08/' />
	<link rel='archives' title='luglio 2011' href='http://www.mantellini.it/2011/07/' />
	<link rel='archives' title='giugno 2011' href='http://www.mantellini.it/2011/06/' />
	<link rel='archives' title='maggio 2011' href='http://www.mantellini.it/2011/05/' />
	<link rel='archives' title='aprile 2011' href='http://www.mantellini.it/2011/04/' />
	<link rel='archives' title='marzo 2011' href='http://www.mantellini.it/2011/03/' />
	<link rel='archives' title='febbraio 2011' href='http://www.mantellini.it/2011/02/' />
	<link rel='archives' title='gennaio 2011' href='http://www.mantellini.it/2011/01/' />
	<link rel='archives' title='dicembre 2010' href='http://www.mantellini.it/2010/12/' />
	<link rel='archives' title='novembre 2010' href='http://www.mantellini.it/2010/11/' />
	<link rel='archives' title='ottobre 2010' href='http://www.mantellini.it/2010/10/' />
	<link rel='archives' title='settembre 2010' href='http://www.mantellini.it/2010/09/' />
	<link rel='archives' title='agosto 2010' href='http://www.mantellini.it/2010/08/' />
	<link rel='archives' title='luglio 2010' href='http://www.mantellini.it/2010/07/' />
	<link rel='archives' title='giugno 2010' href='http://www.mantellini.it/2010/06/' />
	<link rel='archives' title='maggio 2010' href='http://www.mantellini.it/2010/05/' />
	<link rel='archives' title='aprile 2010' href='http://www.mantellini.it/2010/04/' />
	<link rel='archives' title='marzo 2010' href='http://www.mantellini.it/2010/03/' />
	<link rel='archives' title='febbraio 2010' href='http://www.mantellini.it/2010/02/' />
	<link rel='archives' title='gennaio 2010' href='http://www.mantellini.it/2010/01/' />
	<link rel='archives' title='dicembre 2009' href='http://www.mantellini.it/2009/12/' />
	<link rel='archives' title='novembre 2009' href='http://www.mantellini.it/2009/11/' />
	<link rel='archives' title='ottobre 2009' href='http://www.mantellini.it/2009/10/' />
	<link rel='archives' title='settembre 2009' href='http://www.mantellini.it/2009/09/' />
	<link rel='archives' title='agosto 2009' href='http://www.mantellini.it/2009/08/' />
	<link rel='archives' title='luglio 2009' href='http://www.mantellini.it/2009/07/' />
	<link rel='archives' title='giugno 2009' href='http://www.mantellini.it/2009/06/' />
	<link rel='archives' title='maggio 2009' href='http://www.mantellini.it/2009/05/' />
	<link rel='archives' title='aprile 2009' href='http://www.mantellini.it/2009/04/' />
	<link rel='archives' title='marzo 2009' href='http://www.mantellini.it/2009/03/' />
	<link rel='archives' title='febbraio 2009' href='http://www.mantellini.it/2009/02/' />
	<link rel='archives' title='gennaio 2009' href='http://www.mantellini.it/2009/01/' />
	<link rel='archives' title='dicembre 2008' href='http://www.mantellini.it/2008/12/' />
	<link rel='archives' title='novembre 2008' href='http://www.mantellini.it/2008/11/' />
	<link rel='archives' title='ottobre 2008' href='http://www.mantellini.it/2008/10/' />
	<link rel='archives' title='settembre 2008' href='http://www.mantellini.it/2008/09/' />
	<link rel='archives' title='agosto 2008' href='http://www.mantellini.it/2008/08/' />
	<link rel='archives' title='luglio 2008' href='http://www.mantellini.it/2008/07/' />
	<link rel='archives' title='giugno 2008' href='http://www.mantellini.it/2008/06/' />
	<link rel='archives' title='maggio 2008' href='http://www.mantellini.it/2008/05/' />
	<link rel='archives' title='aprile 2008' href='http://www.mantellini.it/2008/04/' />
	<link rel='archives' title='marzo 2008' href='http://www.mantellini.it/2008/03/' />
	<link rel='archives' title='febbraio 2008' href='http://www.mantellini.it/2008/02/' />
	<link rel='archives' title='gennaio 2008' href='http://www.mantellini.it/2008/01/' />
	<link rel='archives' title='dicembre 2007' href='http://www.mantellini.it/2007/12/' />
	<link rel='archives' title='novembre 2007' href='http://www.mantellini.it/2007/11/' />
	<link rel='archives' title='ottobre 2007' href='http://www.mantellini.it/2007/10/' />
	<link rel='archives' title='settembre 2007' href='http://www.mantellini.it/2007/09/' />
	<link rel='archives' title='agosto 2007' href='http://www.mantellini.it/2007/08/' />
	<link rel='archives' title='luglio 2007' href='http://www.mantellini.it/2007/07/' />
	<link rel='archives' title='giugno 2007' href='http://www.mantellini.it/2007/06/' />
	<link rel='archives' title='maggio 2007' href='http://www.mantellini.it/2007/05/' />
	<link rel='archives' title='aprile 2007' href='http://www.mantellini.it/2007/04/' />
	<link rel='archives' title='marzo 2007' href='http://www.mantellini.it/2007/03/' />
	<link rel='archives' title='febbraio 2007' href='http://www.mantellini.it/2007/02/' />
	<link rel='archives' title='gennaio 2007' href='http://www.mantellini.it/2007/01/' />
	<link rel='archives' title='dicembre 2006' href='http://www.mantellini.it/2006/12/' />
	<link rel='archives' title='novembre 2006' href='http://www.mantellini.it/2006/11/' />
	<link rel='archives' title='ottobre 2006' href='http://www.mantellini.it/2006/10/' />
	<link rel='archives' title='settembre 2006' href='http://www.mantellini.it/2006/09/' />
	<link rel='archives' title='agosto 2006' href='http://www.mantellini.it/2006/08/' />
	<link rel='archives' title='luglio 2006' href='http://www.mantellini.it/2006/07/' />
	<link rel='archives' title='giugno 2006' href='http://www.mantellini.it/2006/06/' />
	<link rel='archives' title='maggio 2006' href='http://www.mantellini.it/2006/05/' />
	<link rel='archives' title='aprile 2006' href='http://www.mantellini.it/2006/04/' />
	<link rel='archives' title='marzo 2006' href='http://www.mantellini.it/2006/03/' />
	<link rel='archives' title='febbraio 2006' href='http://www.mantellini.it/2006/02/' />
	<link rel='archives' title='gennaio 2006' href='http://www.mantellini.it/2006/01/' />
	<link rel='archives' title='dicembre 2005' href='http://www.mantellini.it/2005/12/' />
	<link rel='archives' title='novembre 2005' href='http://www.mantellini.it/2005/11/' />
	<link rel='archives' title='ottobre 2005' href='http://www.mantellini.it/2005/10/' />
	<link rel='archives' title='settembre 2005' href='http://www.mantellini.it/2005/09/' />
	<link rel='archives' title='agosto 2005' href='http://www.mantellini.it/2005/08/' />
	<link rel='archives' title='luglio 2005' href='http://www.mantellini.it/2005/07/' />
	<link rel='archives' title='giugno 2005' href='http://www.mantellini.it/2005/06/' />
	<link rel='archives' title='maggio 2005' href='http://www.mantellini.it/2005/05/' />
	<link rel='archives' title='aprile 2005' href='http://www.mantellini.it/2005/04/' />
	<link rel='archives' title='marzo 2005' href='http://www.mantellini.it/2005/03/' />
	<link rel='archives' title='febbraio 2005' href='http://www.mantellini.it/2005/02/' />
	<link rel='archives' title='gennaio 2005' href='http://www.mantellini.it/2005/01/' />
	<link rel='archives' title='dicembre 2004' href='http://www.mantellini.it/2004/12/' />
	<link rel='archives' title='novembre 2004' href='http://www.mantellini.it/2004/11/' />
	<link rel='archives' title='ottobre 2004' href='http://www.mantellini.it/2004/10/' />
	<link rel='archives' title='settembre 2004' href='http://www.mantellini.it/2004/09/' />
	<link rel='archives' title='agosto 2004' href='http://www.mantellini.it/2004/08/' />
	<link rel='archives' title='luglio 2004' href='http://www.mantellini.it/2004/07/' />
	<link rel='archives' title='giugno 2004' href='http://www.mantellini.it/2004/06/' />
	<link rel='archives' title='maggio 2004' href='http://www.mantellini.it/2004/05/' />
	<link rel='archives' title='aprile 2004' href='http://www.mantellini.it/2004/04/' />
	<link rel='archives' title='marzo 2004' href='http://www.mantellini.it/2004/03/' />
	<link rel='archives' title='febbraio 2004' href='http://www.mantellini.it/2004/02/' />
	<link rel='archives' title='gennaio 2004' href='http://www.mantellini.it/2004/01/' />
	<link rel='archives' title='dicembre 2003' href='http://www.mantellini.it/2003/12/' />
	<link rel='archives' title='novembre 2003' href='http://www.mantellini.it/2003/11/' />
	<link rel='archives' title='ottobre 2003' href='http://www.mantellini.it/2003/10/' />
	<link rel='archives' title='settembre 2003' href='http://www.mantellini.it/2003/09/' />
	<link rel='archives' title='agosto 2003' href='http://www.mantellini.it/2003/08/' />
	<link rel='archives' title='luglio 2003' href='http://www.mantellini.it/2003/07/' />
	<link rel='archives' title='giugno 2003' href='http://www.mantellini.it/2003/06/' />
	<link rel='archives' title='maggio 2003' href='http://www.mantellini.it/2003/05/' />
	<link rel='archives' title='aprile 2003' href='http://www.mantellini.it/2003/04/' />
	<link rel='archives' title='marzo 2003' href='http://www.mantellini.it/2003/03/' />
	<link rel='archives' title='febbraio 2003' href='http://www.mantellini.it/2003/02/' />
	<link rel='archives' title='gennaio 2003' href='http://www.mantellini.it/2003/01/' />
	<link rel='archives' title='dicembre 2002' href='http://www.mantellini.it/2002/12/' />
	<link rel='archives' title='novembre 2002' href='http://www.mantellini.it/2002/11/' />
	<link rel='archives' title='ottobre 2002' href='http://www.mantellini.it/2002/10/' />
	<link rel='archives' title='settembre 2002' href='http://www.mantellini.it/2002/09/' />
	<link rel='archives' title='agosto 2002' href='http://www.mantellini.it/2002/08/' />
	<link rel='archives' title='luglio 2002' href='http://www.mantellini.it/2002/07/' />
	<link rel='archives' title='giugno 2002' href='http://www.mantellini.it/2002/06/' />

       <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="manteblog &raquo; L&#8217;uomo che osservava i diagrammi Feed dei commenti" href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mantellini.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aptf-bxslider-css'  href='http://www.mantellini.it/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='http://www.mantellini.it/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='http://www.mantellini.it/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.mantellini.it/wp-content/plugins/display-latest-rss-feeds/css/loq-feeds.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-css'  href='http://www.mantellini.it/wp-content/plugins/video-embed-thumbnail-generator/video-js/video-js.css?ver=5.20.5' type='text/css' media='all' />
<link rel='stylesheet' id='video-js-kg-skin-css'  href='http://www.mantellini.it/wp-content/plugins/video-embed-thumbnail-generator/video-js/kg-video-js-skin.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.mantellini.it/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://www.mantellini.it/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.mantellini.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mantellini.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mantellini.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mantellini.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mantellini.it/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='http://www.mantellini.it/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.5.8'></script>
<link rel='https://api.w.org/' href='http://www.mantellini.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mantellini.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mantellini.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il divario digitale è una zavorra per l&#8217;Italia' href='http://www.mantellini.it/2020/03/26/il-divario-digitale-e-una-zavorra-per-litalia/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/" />
<link rel='shortlink' href='http://www.mantellini.it/?p=40172' />
<link rel="alternate" type="application/json+oembed" href="http://www.mantellini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mantellini.it%2F2020%2F03%2F26%2Fluomo-che-osservava-i-diagrammi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mantellini.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mantellini.it%2F2020%2F03%2F26%2Fluomo-che-osservava-i-diagrammi%2F&#038;format=xml" />
<script>readMoreArgs = []</script><script type="text/javascript">
				EXPM_VERSION=2.45;EXPM_AJAX_URL='http://www.mantellini.it/wp-admin/admin-ajax.php';
			function yrmAddEvent(element, eventName, fn) {
				if (element.addEventListener)
					element.addEventListener(eventName, fn, false);
				else if (element.attachEvent)
					element.attachEvent('on' + eventName, fn);
			}
			</script><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;uomo che osservava i diagrammi" />
<meta property="og:url" content="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/" />
<meta property="og:description" content="Facciamo il confronto con la Cina? Ma non si può fare il confronto con la Cina perché i cinesi sono un regime e ci nascondono tante di quelle cose, e chissà poi come è andata veramente, laggiù nel …" />
<meta property="article:published_time" content="2020-03-26T20:06:22+00:00" />
<meta property="article:modified_time" content="2020-03-26T20:22:35+00:00" />
<meta property="og:site_name" content="manteblog" />
<meta property="og:image" content="http://www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16-600x314.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@mante" />
<meta name="twitter:text:title" content="L&#8217;uomo che osservava i diagrammi" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style></head>
<body>
<div id="body2">
       
<div id="menulinks">
               <ul id="navlist">
                       <li><a href="http://www.mantellini.it">home</a></li>
<!--
          
 <li class="page_item page-item-5216"><a href="http://www.mantellini.it/chi-sono/">chi sono</a></li>
<li class="page_item page-item-5217"><a href="http://www.mantellini.it/punto-informatico/">punto informatico</a></li>
<li class="page_item page-item-5218"><a href="http://www.mantellini.it/nova/">nova</a></li>
<li class="page_item page-item-5219"><a href="http://www.mantellini.it/mondoweb/">il post</a></li>
<li class="page_item page-item-11010"><a href="http://www.mantellini.it/eraclito/">eraclito</a></li>

-->


<div class="menu-hp-container"><ul id="menu-hp" class="menu"><li id="menu-item-33990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33990"><a href="http://www.mantellini.it/chi-sono/">chi sono</a></li>
<li id="menu-item-33993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33993"><a href="http://www.mantellini.it/mondoweb/">il post</a></li>
<li id="menu-item-37950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37950"><a href="http://www.mantellini.it/lowres/">low res</a></li>
<li id="menu-item-35160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35160"><a href="http://www.mantellini.it/altre-cose/">altre cose</a></li>
</ul></div>
 </ul>
               <div id="rsslink"><a href="http://www.mantellini.it/comments/feed/">Commenti</a> <a href="http://www.mantellini.it/feed/">Post</a> </div><p>
</div>

<div id="header">
 <div class="headleft">


 <a href="http://www.mantellini.it"><img src="http://www.mantellini.it/wp-content/themes/DarkZen/images/header_title.png" border="0" title="manteblog, il weblog di massimo mantellini" alt="manteblog, il weblog di massimo mantellini" /></a>
 </div>

</div>

<div id="page">
<div id="mainarea">
<div id="contentarea">
   		
						
			<div class="post">
			
				<div class="posttop">
					<div class="dateicon">
						<div class="day">26</div> 
						<div class="month">Mar</div>
					</div>
					<div class="title">
						<div class="thetitle"><a href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/" rel="bookmark" title="Permanent Link to L&#8217;uomo che osservava i diagrammi">L&#8217;uomo che osservava i diagrammi</a></div>
						
					</div>
				</div>
							<div class="entry">
					<p><img src="https://i1.wp.com/www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16.jpg?resize=600%2C314" alt="" width="600" height="314" class="aligncenter size-large wp-image-40176" srcset="https://i1.wp.com/www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16.jpg?resize=600%2C314 600w, https://i1.wp.com/www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16.jpg?resize=300%2C157 300w, https://i1.wp.com/www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16.jpg?resize=768%2C402 768w, https://i1.wp.com/www.mantellini.it/wp-content/uploads/2020/03/Schermata-2020-03-26-alle-21.02.16.jpg?w=2000 2000w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><br />
<br clear="all"/><br />
Facciamo il confronto con la Cina? Ma non si può fare il confronto con la Cina perché i cinesi sono un regime e ci nascondono tante di quelle cose, e chissà poi come è andata veramente, laggiù nel lontanissimo Hubei.</p>
<p>Facciamo il confronto con la Corea del Sud, allora. Ma non possiamo fare il confronto con la Corea del Sud perché loro sono attrezzati, non si stringono la mano, portano le mascherine sempre anche d&#8217;estate e hanno fatto migliaia e migliaia di tamponi a tutti, cosa che da noi invece no.</p>
<p>Facciamo il confronto con il Giappone?  Ma non possiamo fare il confronto con il Giappone perché a Tokyo ci sono (c’erano) le Olimpiadi e quindi ovviamente i malati li tenevano nascosti o li lasciavano sulle navi in porto per poter fare le Olimpiadi in santa pace, con tutti quei soldi che ci avevano speso dietro. E alla fine per le piazze di Tokyo circolavano solo figuranti e finti farmacisti italiani.</p>
<p>Facciamo il confronto con gli Stati Uniti? Ma non possiamo fare il confronto con gli Stati Uniti perché laggiù la sanità costa e quindi figurati se la gente va a farsi visitare se poi deve sborsare fior di dollari.</p>
<p>Facciamo il confronto fra le varie regioni italiane allora. Ma non si può fare il confronto fra le varie regioni italiane perché in Lombardia è un disastro, in Emilia anche, in Piemonte insomma e altrove  no: perché in Veneto Zaia nelle statistiche dei contagi ha iniziato ad aggiungere oltre ai malati, ai morti e ai guariti anche i nuovi nati; perché qui tamponi a tutti e lì tamponi a nessuno, fidanzate di calciatori e sottosegretari sì e medici in prima linea no.</p>
<p>Come li fai i confronti se le cose stanno così?</p>
<p>Nonostante questa enorme confusione Twitter ogni giorno è piena di diagrammi e curve spaventose che la gran parte di noi faticano a comprendere e che dicono che oggi forse va bene, ieri così così, e domani malissimo. Che mostrano la linea dei contagi di Chattanooga accanto a quella di San Pietroburgo e a fianco di quella di Montecodruzzo. E sono traiettorie che a me sembrano tutte uguali, anche se quelli che le hanno disegnate mi spiegano che no, non sono tutte uguali, che sono tutte diverse.</p>
<p>E io gli credo, anche se spesso non le capisco. Mi fido perché ho un po’ paura e perché comunque a qualcuno toccherà affidarsi. E più le curve sono complicate e colorate e più ci credo. E però, tutte le volte che vedo quei diagrammi, mi chiedo anche: ma cosa li guardi a fare se i cinesi hanno il regime, i coreani le mascherine, i giapponesi le Olimpiadi? Come lo facciamo il confronto se gli Stati Uniti hanno quel cretino di Trump e Zaia un elenco particolareggiato dei nuovi nati a Trebaseleghe?</p>
<p>Fatto sta che i numeri oggi sono tornati brutti. E Lorenzo Pregliasco si è <a href="https://twitter.com/lorepregliasco/status/1243223105838948355">accorto</a> che nel terribile conto dei morti mancavano i morti del Piemonte. Che insomma 50 morti dimenticati rispetto ai 662 annunciati non sono mica pochi. Sono quasi il 10% direi, che fino lì forse ci arriva anche uno come me che non capisce i diagrammi.</p>
<p>E così oggi pensavo: e che cosa la facciamo a fare questa conferenza stampa delle ore 18 che è diventata ormai una messa laica alla quale gli italiani si collegano ogni sera con timore e speranza? Cosa la facciamo a fare se i numeri che fornisce sono casuali e sciatti, se quei numeri poi verrano utilizzati per fare confronti con altri numeri quasi inventati e che il risultato di tutto questo sarà un diagramma con ascisse ed ordinate che osserviamo ogni giorno da giorni con terrore?</p>
<p>Cosa li guardo a fare &#8211; mi domandavo stasera &#8211; tutti quei diagrammi?<br />
<br clear="all"/></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40172" class="share-facebook sd-button share-icon" href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40172" class="share-twitter sd-button share-icon" href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=L%27uomo%20che%20osservava%20i%20diagrammi%20http%3A%2F%2Fwww.mantellini.it%2F2020%2F03%2F26%2Fluomo-che-osservava-i-diagrammi%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>					<div class="postbottom">
						<a href="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/#respond" class="commentslink" >Nessun Commento</a>
					</div>
				</div>
				
				
<!-- You can start editing here. -->
<div class="clear"></div>

			<!-- If comments are open, but there are no comments. -->

	 


<h4 id="respond">Lascia un commento</h4>


<form action="http://www.mantellini.it/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (obbligatorio)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Indirizzo email (non sara' pubblicato)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Sito Web</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Commenta" />
<input type="hidden" name="comment_post_ID" value="40172" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b606f15af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>
</form>


			</div>
			
				<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/"
    dc:identifier="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/"
    dc:title="L&#8217;uomo che osservava i diagrammi"
    trackback:ping="http://www.mantellini.it/2020/03/26/luomo-che-osservava-i-diagrammi/trackback/" />
</rdf:RDF>
						<div class="navigation">
														</div>
		
</div> <!-- CONTENTAREA -->

<div id="sidebar">

		
		<h2>Cerca nel blog</h2>
		<form method="get" id="searchform" action="/index.php">
				<div><input type="text" value="" name="s" id="s" />
				<input type="submit" id="searchsubmit" value=" " />
				</div>
		</form>	
	
<p>
	<div id="sidebar1">
			<ul>
							
										</ul>
	</div>

					
	<div id="sidebar2">
			<ul>
			<li id="flickrbadge-3" class="widget flickrBadge"><h2 class="widgettitle">Ultime foto</h2>
<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=6&display=latest&size=t&source=user&user=10468828@N00"></script></li>
<li id="text-6" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://www.amazon.it/gp/product/8806233548/ref=as_li_tl?ie=UTF8&amp;camp=3414&amp;creative=21718&amp;creativeASIN=8806233548&amp;linkCode=as2&amp;tag=amazon0c9900-21&amp;linkId=2f2e38e1252be198a57cc376d95546dd"><img src="https://i0.wp.com/www.mantellini.it/wp-content/uploads/2018/01/Schermata-2018-01-18-alle-16.25.40.jpg" data-recalc-dims="1" /></a></p>
</div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Commenti recenti</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">massimo mantellini</span> su <a href="http://www.mantellini.it/2020/03/26/il-divario-digitale-e-una-zavorra-per-litalia/#comment-297974">Il divario digitale è una zavorra per l&#8217;Italia</a></li><li class="recentcomments"><span class="comment-author-link">Isa</span> su <a href="http://www.mantellini.it/2020/03/26/il-divario-digitale-e-una-zavorra-per-litalia/#comment-297973">Il divario digitale è una zavorra per l&#8217;Italia</a></li><li class="recentcomments"><span class="comment-author-link">Isa</span> su <a href="http://www.mantellini.it/2020/03/26/il-divario-digitale-e-una-zavorra-per-litalia/#comment-297972">Il divario digitale è una zavorra per l&#8217;Italia</a></li><li class="recentcomments"><span class="comment-author-link">andy61</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297970">L&#8217;Italia tecnologica: una sintesi</a></li><li class="recentcomments"><span class="comment-author-link">Gabriel</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297967">L&#8217;Italia tecnologica: una sintesi</a></li><li class="recentcomments"><span class="comment-author-link">Simone</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297966">L&#8217;Italia tecnologica: una sintesi</a></li><li class="recentcomments"><span class="comment-author-link">andy61</span> su <a href="http://www.mantellini.it/2020/03/16/come-vanno-le-lezioni-online-un-sondaggio/#comment-297965">Come vanno le lezioni online? Un sondaggio</a></li><li class="recentcomments"><span class="comment-author-link">massimo mantellini</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297963">L&#8217;Italia tecnologica: una sintesi</a></li><li class="recentcomments"><span class="comment-author-link">Simone</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297962">L&#8217;Italia tecnologica: una sintesi</a></li><li class="recentcomments"><span class="comment-author-link">andy61</span> su <a href="http://www.mantellini.it/2020/03/19/litalia-tecnologica-una-sintesi/#comment-297961">L&#8217;Italia tecnologica: una sintesi</a></li></ul></li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"><br />
<br />
<br />
<br />
</div>
		</li>
<li id="aptf_widget-2" class="widget widget_aptf_widget"><h2 class="widgettitle">Ultimi tweet</h2>
<div class="aptf-tweets-wrapper aptf-template-3">
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@mante" target="_blank">@mante</a>                    <p class="aptf-timestamp">
                        <a href="https://twitter.com/@mante/status/1243268196716687361" target="_blank"> -
                            1 hour ago                        </a>
                    </p>

                    <div class="clear"></div>
                    L'uomo che osservava i diagrammi <a href="https://t.co/ustTeAIUiJ" target="_blank">https://t.co/ustTeAIUiJ</a> di <a href="http://www.twitter.com/mante" target="_blank">@mante</a>                      </div><!--tweet content-->
                    
                                        
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@mante" target="_blank">@mante</a>                    <p class="aptf-timestamp">
                        <a href="https://twitter.com/@mante/status/1243230695453069312" target="_blank"> -
                            4 hours ago                        </a>
                    </p>

                    <div class="clear"></div>
                    Oramai i dati comunicati alle 18 dalla Protezione Civile sono privi di qualsiasi attendibilità oltre che in contras… <a href="https://t.co/UtmXAtRrZj" target="_blank">https://t.co/UtmXAtRrZj</a>                      </div><!--tweet content-->
                    
                                        
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@mante" target="_blank">@mante</a>                    <p class="aptf-timestamp">
                        <a href="https://twitter.com/@mante/status/1243217978054885378" target="_blank"> -
                            5 hours ago                        </a>
                    </p>

                    <div class="clear"></div>
                    Ho letto il nuovo ennesimo modulo di autocertificazione. L’ombra minacciosa del burocrate stupido trionfa sulle nostre vite.                      </div><!--tweet content-->
                    
                                        
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@mante" target="_blank">@mante</a>                    <p class="aptf-timestamp">
                        <a href="https://twitter.com/@mante/status/1243134325903818752" target="_blank"> -
                            10 hours ago                        </a>
                    </p>

                    <div class="clear"></div>
                    Assolutamente da leggere <a href="https://t.co/YCi1Jyk8dE" target="_blank">https://t.co/YCi1Jyk8dE</a>                      </div><!--tweet content-->
                    
                                        
                            </div><!-- single_tweet_wrap-->
            
            <div class="aptf-single-tweet-wrapper">
                <div class="aptf-tweet-content">
                    <a href="http://twitter.com/@mante" target="_blank">@mante</a>                    <p class="aptf-timestamp">
                        <a href="https://twitter.com/@mante/status/1243119004056780800" target="_blank"> -
                            11 hours ago                        </a>
                    </p>

                    <div class="clear"></div>
                    RT <a href="http://www.twitter.com/ubu" target="_blank">@ubu</a>: Sto malissimo... <a href="https://t.co/1VtiY1aMJ8" target="_blank">https://t.co/1VtiY1aMJ8</a>                      </div><!--tweet content-->
                    
                                        
                            </div><!-- single_tweet_wrap-->
            
</div>

</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><br />
<br />
<br />
<br /></div>
		</li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><br />
<br />
<a href="http://www.amazon.it/vista-qui-Appunti-uninternet-italiana/dp/8875215960/ref=pd_rhf_gw_p_img_1"><img src="https://i0.wp.com/www.mantellini.it/wp-content/uploads/2016/09/libro.jpg"</a data-recalc-dims="1"/></a></div>
		</li>
<li id="linkcat-2" class="widget widget_links"><h2 class="widgettitle">Blog che leggo</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://xmau.com/notiziole/" target="_blank">.mau.</a></li>
<li><a href="http://gilioli.blogautore.espresso.repubblica.it/" target="_blank">alessandro gilioli</a></li>
<li><a href="http://www.alongo.it/" target="_blank">alessandro longo</a></li>
<li><a href="http://antoniotombolini.simplicissimus.it/" target="_blank">antonio tombolini</a></li>
<li><a href="http://www.arkangel.it/" target="_blank">arkangel</a></li>
<li><a href="http://caravita.retecivica.milano.it/" target="_blank">beppe caravita</a></li>
<li><a href="http://www.bravuomo.it/" target="_blank">bravuomo</a></li>
<li><a href="http://www.dotcoma.it/" target="_blank">dotcoma</a></li>
<li><a href="http://www.emmebi.blogspot.com/" target="_blank">emmebi</a></li>
<li><a href="http://falsoidillio.altervista.org/blog/" target="_blank">falso idillio</a></li>
<li><a href="http://fuoridalcoro.blogspot.com/">fuoridalcoro</a></li>
<li><a href="http://www.gaspartorriero.it" target="_blank">gaspar torriero</a></li>
<li><a href="http://www.minimarketing.it" target="_blank">gianluca diegoli</a></li>
<li><a href="http://giavasan.diludovico.it/" target="_blank">giavasan</a></li>
<li><a href="http://www.fozzdances.com/blog/" target="_blank">giovani tromboni</a></li>
<li><a href="http://www.bookcafe.net/blog" target="_blank">giuseppe granieri</a></li>
<li><a href="http://leonardo.blogspot.com/" target="_blank">leonardo</a></li>
<li><a href="http://www.lorenzoc.net/" target="_blank">lorenzoc</a></li>
<li><a href="http://blog.debiase.com/" target="_blank">luca de biase</a></li>
<li><a href="http://blog.mestierediscrivere.com/" target="_blank">luisa carrada</a></li>
<li><a href="http://www.macchianera.net/" target="_blank">macchianera</a></li>
<li><a href="http://www.melablog.it/" target="_blank">melablog</a></li>
<li><a href="http://blog.morellinet.com/categories/momoblog/">momoblog</a></li>
<li><a href="http://giornalismoparma.typepad.com/paferrobyday/" target="_blank">paferrobyday</a></li>
<li><a href="http://pipda.wordpress.com/" target="_blank">paolo de andreis</a></li>
<li><a href="http://paolo.evectors.it/italian/" target="_blank">paolo valdemarin</a></li>
<li><a href="http://personalitaconfusa.net/" target="_blank">personalità confusa</a></li>
<li><a href="http://www.sergiomaistrello.it/" target="_blank">sergio maistrello</a></li>
<li><a href="http://www.blogsquonk.it/" target="_blank">squonk</a></li>
<li><a href="http://www.bertistefano.com/" target="_blank">stefano berti</a></li>
<li><a href="http://blog.quintarelli.it/">stefano quintarelli</a></li>
<li><a href="http://www.webgol.it/" target="_blank">webgol</a></li>
<li><a href="http://www.wittgenstein.it/" target="_blank">wittgenstein</a></li>

	</ul>
</li>

<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Archivi del blog</h2>
		<ul>
			<li><a href='http://www.mantellini.it/2020/03/'>marzo 2020</a></li>
	<li><a href='http://www.mantellini.it/2020/02/'>febbraio 2020</a></li>
	<li><a href='http://www.mantellini.it/2020/01/'>gennaio 2020</a></li>
	<li><a href='http://www.mantellini.it/2019/12/'>dicembre 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/11/'>novembre 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/10/'>ottobre 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/09/'>settembre 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/07/'>luglio 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/06/'>giugno 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/05/'>maggio 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/04/'>aprile 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/03/'>marzo 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/02/'>febbraio 2019</a></li>
	<li><a href='http://www.mantellini.it/2019/01/'>gennaio 2019</a></li>
	<li><a href='http://www.mantellini.it/2018/12/'>dicembre 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/11/'>novembre 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/10/'>ottobre 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/09/'>settembre 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/07/'>luglio 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/06/'>giugno 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/05/'>maggio 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/04/'>aprile 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/02/'>febbraio 2018</a></li>
	<li><a href='http://www.mantellini.it/2018/01/'>gennaio 2018</a></li>
	<li><a href='http://www.mantellini.it/2017/12/'>dicembre 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/11/'>novembre 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/10/'>ottobre 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/09/'>settembre 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/07/'>luglio 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/06/'>giugno 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/05/'>maggio 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/04/'>aprile 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/02/'>febbraio 2017</a></li>
	<li><a href='http://www.mantellini.it/2017/01/'>gennaio 2017</a></li>
	<li><a href='http://www.mantellini.it/2016/12/'>dicembre 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/11/'>novembre 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/10/'>ottobre 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/09/'>settembre 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/07/'>luglio 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/06/'>giugno 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/05/'>maggio 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/04/'>aprile 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/02/'>febbraio 2016</a></li>
	<li><a href='http://www.mantellini.it/2016/01/'>gennaio 2016</a></li>
	<li><a href='http://www.mantellini.it/2015/12/'>dicembre 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/11/'>novembre 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/10/'>ottobre 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/09/'>settembre 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/08/'>agosto 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/07/'>luglio 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/06/'>giugno 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/05/'>maggio 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/04/'>aprile 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/03/'>marzo 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/02/'>febbraio 2015</a></li>
	<li><a href='http://www.mantellini.it/2015/01/'>gennaio 2015</a></li>
	<li><a href='http://www.mantellini.it/2014/12/'>dicembre 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/11/'>novembre 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/10/'>ottobre 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/09/'>settembre 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/08/'>agosto 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/07/'>luglio 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/06/'>giugno 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/05/'>maggio 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/04/'>aprile 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/03/'>marzo 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/02/'>febbraio 2014</a></li>
	<li><a href='http://www.mantellini.it/2014/01/'>gennaio 2014</a></li>
	<li><a href='http://www.mantellini.it/2013/12/'>dicembre 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/11/'>novembre 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/10/'>ottobre 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/09/'>settembre 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/08/'>agosto 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/07/'>luglio 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/06/'>giugno 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/05/'>maggio 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/04/'>aprile 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/03/'>marzo 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/02/'>febbraio 2013</a></li>
	<li><a href='http://www.mantellini.it/2013/01/'>gennaio 2013</a></li>
	<li><a href='http://www.mantellini.it/2012/12/'>dicembre 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/11/'>novembre 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/10/'>ottobre 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/09/'>settembre 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/08/'>agosto 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/07/'>luglio 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/06/'>giugno 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/05/'>maggio 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/04/'>aprile 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/03/'>marzo 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/02/'>febbraio 2012</a></li>
	<li><a href='http://www.mantellini.it/2012/01/'>gennaio 2012</a></li>
	<li><a href='http://www.mantellini.it/2011/12/'>dicembre 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/11/'>novembre 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/10/'>ottobre 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/09/'>settembre 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/08/'>agosto 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/07/'>luglio 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/06/'>giugno 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/05/'>maggio 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/04/'>aprile 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/03/'>marzo 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/02/'>febbraio 2011</a></li>
	<li><a href='http://www.mantellini.it/2011/01/'>gennaio 2011</a></li>
	<li><a href='http://www.mantellini.it/2010/12/'>dicembre 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/11/'>novembre 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/10/'>ottobre 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/09/'>settembre 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/08/'>agosto 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/07/'>luglio 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/06/'>giugno 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/05/'>maggio 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/04/'>aprile 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/03/'>marzo 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/02/'>febbraio 2010</a></li>
	<li><a href='http://www.mantellini.it/2010/01/'>gennaio 2010</a></li>
	<li><a href='http://www.mantellini.it/2009/12/'>dicembre 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/11/'>novembre 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/10/'>ottobre 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/09/'>settembre 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/08/'>agosto 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/07/'>luglio 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/06/'>giugno 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/05/'>maggio 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/04/'>aprile 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/03/'>marzo 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/02/'>febbraio 2009</a></li>
	<li><a href='http://www.mantellini.it/2009/01/'>gennaio 2009</a></li>
	<li><a href='http://www.mantellini.it/2008/12/'>dicembre 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/11/'>novembre 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/10/'>ottobre 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/09/'>settembre 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/08/'>agosto 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/07/'>luglio 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/06/'>giugno 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/05/'>maggio 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/04/'>aprile 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/03/'>marzo 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/02/'>febbraio 2008</a></li>
	<li><a href='http://www.mantellini.it/2008/01/'>gennaio 2008</a></li>
	<li><a href='http://www.mantellini.it/2007/12/'>dicembre 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/11/'>novembre 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/10/'>ottobre 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/09/'>settembre 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/08/'>agosto 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/07/'>luglio 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/06/'>giugno 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/05/'>maggio 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/04/'>aprile 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/03/'>marzo 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/02/'>febbraio 2007</a></li>
	<li><a href='http://www.mantellini.it/2007/01/'>gennaio 2007</a></li>
	<li><a href='http://www.mantellini.it/2006/12/'>dicembre 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/11/'>novembre 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/10/'>ottobre 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/09/'>settembre 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/08/'>agosto 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/07/'>luglio 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/06/'>giugno 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/05/'>maggio 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/04/'>aprile 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/03/'>marzo 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/02/'>febbraio 2006</a></li>
	<li><a href='http://www.mantellini.it/2006/01/'>gennaio 2006</a></li>
	<li><a href='http://www.mantellini.it/2005/12/'>dicembre 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/11/'>novembre 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/10/'>ottobre 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/09/'>settembre 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/08/'>agosto 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/07/'>luglio 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/06/'>giugno 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/05/'>maggio 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/04/'>aprile 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/03/'>marzo 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/02/'>febbraio 2005</a></li>
	<li><a href='http://www.mantellini.it/2005/01/'>gennaio 2005</a></li>
	<li><a href='http://www.mantellini.it/2004/12/'>dicembre 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/11/'>novembre 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/10/'>ottobre 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/09/'>settembre 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/08/'>agosto 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/07/'>luglio 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/06/'>giugno 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/05/'>maggio 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/04/'>aprile 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/03/'>marzo 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/02/'>febbraio 2004</a></li>
	<li><a href='http://www.mantellini.it/2004/01/'>gennaio 2004</a></li>
	<li><a href='http://www.mantellini.it/2003/12/'>dicembre 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/11/'>novembre 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/10/'>ottobre 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/09/'>settembre 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/08/'>agosto 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/07/'>luglio 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/06/'>giugno 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/05/'>maggio 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/04/'>aprile 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/03/'>marzo 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/02/'>febbraio 2003</a></li>
	<li><a href='http://www.mantellini.it/2003/01/'>gennaio 2003</a></li>
	<li><a href='http://www.mantellini.it/2002/12/'>dicembre 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/11/'>novembre 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/10/'>ottobre 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/09/'>settembre 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/08/'>agosto 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/07/'>luglio 2002</a></li>
	<li><a href='http://www.mantellini.it/2002/06/'>giugno 2002</a></li>
		</ul>
		</li>
			</ul>
	</div>
			
		
</div>
</div> <!-- MAINAREA -->



<div id="footer">

	<div class="left">
		I contenuti di questo blog sono tutelati da una <a href="http://creativecommons.org/licenses/by-nc-nd/2.0/">licenza CC</a> che vi invito a rispettare. Il tema  di questo blog e' liberamente tratto da <a href="http://www.dailyblogtips.com/wordpress-themes/">DarkZen Theme</a>. La migrazione di questo blog da Blogger a WP non sarebbe stata possibile senza l'apporto fondamentale di <a href="http://www.fozzdances.com/blog/">Giovani Tromboni</a>. Se il tenutario di questo blog avesse un curriculum da mostrare starebbe <a href="http://www.mantellini.it/?page_id=5216">qui</a>. Se questo blog avesse un motto forse sarebbe "La verita' al di qua dei pirenei (cit)". Alcune avvertenze per la policy dentro questo blog possono essere raggiunte <a href="http://www.mantellini.it/?page_id=6139">qui</a>. Per il resto: state sereni. (@)
	</div>
</div>
</div> <!-- PAGE -->
</div>

		<!-- Powered by WPtouch: 4.3.34 -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.mantellini.it\/2020\/03\/26\/luomo-che-osservava-i-diagrammi\/":40172};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/26/luomo-che-osservava-i-diagrammi/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="http://www.mantellini.it/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.mantellini.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202013'></script>
<script type='text/javascript' src='http://www.mantellini.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script async="async" type='text/javascript' src='http://www.mantellini.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mantellini.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7.1',blog:'5878475',post:'40172',tz:'1',srv:'www.mantellini.it'} ]);
	_stq.push([ 'clickTrackerInit', '5878475', '40172' ]);
</script>

</body>
</html>
